Avaliação do Tópico:
  • 0 Voto(s) - 0 em Média
  • 1
  • 2
  • 3
  • 4
  • 5
ERRO AO TRANSMITIR NFSE - ARAGUARI
#1
Bom dia,

Estou tentando transmitir uma NFSE via webservice da cidade de Araguari e da o seguinte erro:

"Descrição Erro: A conexão subjacente estava fechada: Não foi possível estabelecer relação de confiança para o canal seguro de SSL/TLS."

O erro começou hoje no dia 18/11

CNPJ: 11941003000146

Xml em anexo,

Att.

Leonardo Alves

Microsystem Tecnologia
Analista de Suporte
Telefone: +55 14 3732-6090 – 14 3732-0669 - 14 3731 – 9282  


Arquivos Anexados
.xml   GOVDIGITAL_EnviarLoteRps7374.xml (Tamanho: 7,59 KB / Downloads: 4)
Responder
#2
Boa tarde.

Tambem estamos com o mesmo problema aqui na empresa, verifiquei que o certificado do webservice venceu na data de ontem,
acredito que este seja o problema. Precisamos de uma solução rapida, pois temos muitas NFS-e presas no nosso ERP para integração.

Segue um print do erro.

Att,

Anderson.
.jpg   Screenshot_1.jpg (Tamanho: 82,91 KB / Downloads: 8)
Responder
#3
(18-11-2019, 05:12 PM)andersonfj2 Escreveu:  Boa tarde.

Tambem estamos com o mesmo problema aqui na empresa, verifiquei que o certificado do webservice venceu na data de ontem,
acredito que este seja o problema. Precisamos de uma solução rapida, pois temos muitas NFS-e presas no nosso ERP para integração.

Segue um print do erro.

Att,

Anderson.

Boa tarde

Problema resolvido. Favor testar.

Att.
Responder
#4
Big Grin 
(18-11-2019, 07:31 PM)giany Escreveu:  
(18-11-2019, 05:12 PM)andersonfj2 Escreveu:  Boa tarde.

Tambem estamos com o mesmo problema aqui na empresa, verifiquei que o certificado do webservice venceu na data de ontem,
acredito que este seja o problema. Precisamos de uma solução rapida, pois temos muitas NFS-e presas no nosso ERP para integração.

Segue um print do erro.

Att,

Anderson.

Boa tarde

Problema resolvido. Favor testar.

Att.

Obrigado Giany pelo empenho, esta funcionando novamente.

Att,

Anderson.
Responder
#5
(18-11-2019, 07:31 PM)giany Escreveu:  
(18-11-2019, 05:12 PM)andersonfj2 Escreveu:  Boa tarde.

Tambem estamos com o mesmo problema aqui na empresa, verifiquei que o certificado do webservice venceu na data de ontem,
acredito que este seja o problema. Precisamos de uma solução rapida, pois temos muitas NFS-e presas no nosso ERP para integração.

Segue um print do erro.

Att,

Anderson.

Boa tarde

Problema resolvido. Favor testar.

Att.

Testei aqui também e deu certo, obrigado!
Responder


Pular para Fórum:


Usuários visualizando este tópico: 1 Visitante(s)