Avaliação do Tópico:
  • 0 Voto(s) - 0 em Média
  • 1
  • 2
  • 3
  • 4
  • 5
Erro Prefeitura Araguari
#3
Lucas pode me ajudar com esse erro?

<?xml version="1.0" encoding="UTF-8" standalone="yes"?>
<ns2:GerarNfseResposta xmlns="http://www.w3.org/2000/09/xmldsig#" xmlns:ns2="http://www.abrasf.org.br/nfse.xsd">
   <ns2:ListaMensagemRetorno>
       <ns2:MensagemRetorno>
           <ns2:Codigo>GOV38</ns2:Codigo>
           <ns2:Mensagem>Endpoint de webservice sem SSL.</ns2:Mensagem>
           <ns2:Correcao>Utilize httpS para enviar os arquivos webservice.</ns2:Correcao>
       </ns2:MensagemRetorno>
   </ns2:ListaMensagemRetorno>
</ns2:GerarNfseResposta>

O WebService de homologação que me foi passado é: http://homolog.govdigital.com.br/ws/arag?wsdl
Responder


Mensagens neste Tópico
Erro Prefeitura Araguari - dev03 - 10-09-2015, 04:53 PM
RE: Erro Prefeitura Araguari - lucas - 10-09-2015, 05:00 PM
RE: Erro Prefeitura Araguari - marcello - 17-09-2015, 06:56 PM
RE: Erro Prefeitura Araguari - lucas - 18-09-2015, 12:24 PM
RE: Erro Prefeitura Araguari - marcello - 18-09-2015, 05:49 PM
RE: Erro Prefeitura Araguari - dev03 - 22-09-2015, 05:58 PM
RE: Erro Prefeitura Araguari - marcello - 28-09-2015, 11:06 AM
RE: Erro Prefeitura Araguari - lucas - 28-09-2015, 11:45 AM
RE: Erro Prefeitura Araguari - marcello - 28-09-2015, 11:59 AM
RE: Erro Prefeitura Araguari - dev03 - 28-09-2015, 04:16 PM
RE: Erro Prefeitura Araguari - marcello - 28-09-2015, 04:42 PM
RE: Erro Prefeitura Araguari - lucas - 28-09-2015, 07:04 PM
RE: Erro Prefeitura Araguari - marcello - 29-09-2015, 11:07 AM
RE: Erro Prefeitura Araguari - lucas - 29-09-2015, 11:57 AM

Pular para Fórum:


Usuários visualizando este tópico: 1 Visitante(s)